Sonntag, 1. Mai 2011

Weitergefahren ! Oder ein Elektrikproblem....

...kommt selten allein. :-((

Nachdem ich den ganzen Ostern über nach einer passenden Vlies-Batterie im Netz gesucht habe und keine mit den genau gleichen Abmessungen gefunden habe (eigentlich unglaublich), wurde ich dann bei ***Optimale-Batterien.de*** fündig. Zwar hatte die angebotene ***7 AH Varta Batterie*** etwas andere Abmessungen, aber wenn die Maße stimmten, musste das Ding in der Batteriebox versenkt werden können. Ostermontag online bestellt, Mittwoch per DHL angeliefert. Besser kann Service eigentlich nicht aussehen. Und der Preis war auch ok.
 
Gleich abends noch eingebaut. Abmessungen stimmten. Gleich noch einen Anschluss für mein neues ***CTEK Ladegerät 0,8*** mit verbaut. Sehr handlich und daher sehr zu empfehlen. Das werde ich mal vorsichtshalber nächste Woche mit auf Tour in den Pfälzer Wald nehmen. Obwohl – bei der Panne am Karfreitag hätte es mir auch nicht geholfen. Mal sehen. Vielleicht besser 'ne Ersatzbatterie mitnehmen ? Oder beides ? Die Sportster-Koffer sind ja eigentlich relativ groß…..;-))

Tja und dann kam gestern die erste Proberunde zum Biggegrill. Lief wie ein Lottchen. Bis ca 3 km vom trauten Heim entfernt. Zündaussetzer ! Na prima. Noch nach Hause gerettet (die Schmach der hämischen Bemerkungen meiner Nachbarn innerhalb einer Woche 2x mit dem Trailer nach Hause zu kommen, wollte ich mir ersparen) und mit der Fehlersuche begonnen. Wo war ich zuletzt dran ? Richtig am Batteriekasten. Also Sitz wieder ab, Batteriebox wieder aufschrauben. Sieht alles gut aus. Keine Drähte blank, Sicherung ok. Also weiter suchen. Zündkerzenstecker. Hmm - der vordere saß irgendwie locker. Das muß es gewesen sein. Vermeintlich fest gemacht. Angetreten. Ein lautes Zündungsknallen sagt mir: Das war es nicht ! Nach 2 Stunden vergeblichen Suchen (incl Zündkerzenwechsel, Zündfunkenprüfen etc etc)  mit mehreren Weckrufen in die Nachbarschaft, habe ich mich dann auf heute vertragt.
Heute morgen kurzes Telefonat mit meinem ***Lieblingsschrauber*** (ist ja nun mal Tag der Arbeit ! ;-))  ). Vielleicht hat der ja noch eine Idee. Aber eigentlich hatte ich schon alles durch. Also gecheckt, wie schnell eine Ersatzzündung und Zündspule besorgt werden kann. Denn eigentlich blieb nur das übrig und nächstes Weekend soll es ja auf Tour gehen. Im Gespräch kamen wir nochmal auf die Kerzenstecker. Thomas hatte verklemmte Stecker verbaut. Ah so. Bisher kannte ich nur die, die man eindrehen muß. Aha. Von 'nem Kupferdraht hatte ich nix gesehen. Aha. Also Stecker nochmal vom Kabel. Na wie sollte denn da ein dauerhafter Kontakt entstehen ? Da hatte sich wohl was los gerüttelt. :-(( Abisoliert, aufgesteckt und das Resultat ist im Video zu sehen. ;-)) 
Habe mich zwar mächtig geärgert, wie man am Fluchen hören kann, aber bin doch ziemlich erleichtert, den Fehler gefunden zu haben. 
Ja und jetzt bollert sie wieder – die WL. Ready To Rumble Into The Pfälzer Wald … ;-))
Ich glaube, die Sportster kriegt die Taschen richtig voll gemacht. Und wahrscheinlich brauch ich nicht ein Ersatzteil oder Werkzeug...... ;-))

1 Kommentar: